<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

	<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
	<meta name="keywords" content="">
	<meta name="description" content="">
	<meta name="author" content="ATV">
	<base href="http://www.atv.hu/" />

	<meta property="og:title" content="Összevertek egy fiatal nőt az 1-es villamoson">
	<meta property="og:description" content="Szerdán délután éppen munkából indult hazafelé a barátnőjével F. Kinga, amikor a tömött 1-es villamoson, a Puskás Ferenc Stadionhoz közel két fiatal...">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.atv.hu/belfold/20170804-osszevertek-egy-fiatal-not-az-1-es-villamoson">
	
	<meta property="og:image" content="http://www.atv.hu/thumbnail/600x315/c/60/a2000.jpg" />
	<meta property="og:image:secure_url" content="https://www.atv.hu/thumbnail/600x315/c/60/a2000.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:site_name" content="ATV.hu">
	<meta property="fb:app_id" content="315100918533386">
	<meta name="viewport" content="width=device-width">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="format-detection" content="telephone=yes">

	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon.png">
	<link rel="apple-touch-icon" href="touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-ipad-retina.png" />

	<title>Összevertek egy fiatal nőt az 1-es villamoson</title>
	<link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Pacifico' >
	<link rel="stylesheet" type="text/css" href="/css/site.css?v=20170713" media="all">
	<link rel="stylesheet" type="text/css" href="/css/fonts/fonts.css?v=20160321" media="all">
	<script type="text/javascript" src="/js/head.min.js?v=20161024"></script>
	
		<script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
		</script>
		<script type='text/javascript'>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</script>
		<script type='text/javascript'>
            var resizeTimer;
            function resizer() {
                googletag.pubads().refresh([slot1a, slot1b, slot1c, slot1d, slot1e, slot2a, slot2b, slot3a, slot3b, slot3c, slot3d, slot3e, slot4a, slot4b, slot5a, slot5b, slot6a, slot6b, slot7a, slot7b, slot8a, slot8b, slot8c, slot8d, slot9a]);
            }
            var cachedWidth = window.innerWidth;
            window.addEventListener("resize", function() {
                var newWidth = window.innerWidth;
                if (newWidth !== cachedWidth) {
                    cachedWidth = newWidth;
                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(resizer, 250);
                }
            });
		</script>
    
</head>

<body>

	<div id="fb-root"></div>
	<header role="banner">

	<div class="top-content">
		
		<div class="grid-container social-wrapper">

			
			
            				
									
					<div class="ad-wrapper">
    <div class="ad-728x90">
        <!-- /22652647/Atv_728//970x90//250_cikk_leaderboard_top_1 -->
<div id='div-gpt-ad-1483970160808-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483970160808-5'); });
</script>
</div>
    </div>
    
</div>
							
			

			<div class="social-box">
				<ul>
					<li>
						<a href="https://www.facebook.com/atv.hu/" target="_blank" class="usesprite facebook box"></a>
					</li>
					<li>
						<a href="https://twitter.com/atv_hu" target="_blank" class="usesprite twitter box"></a>
					</li>
					<li>
						<a href="http://www.youtube.com/user/ATVzrt" target="_blank" class="usesprite youtube box"></a>
					</li>
                    <li>
                        <a href="https://www.instagram.com/atv.hu" target="_blank" class="instagram box"></a>
                    </li>
				</ul>
			</div>
		</div>
	</div>

	<div class="grid-container main-menu">
		<a href="/" class="atv-logo-wrapper"><span class="usesprite atv-logo"></span></a>

			<nav class="menu" role="navigation">
	<ul>
			<li class=" domestic"><a href="belfold"><span class="bottomline"></span><span class="text">Belföld</span></a></li>
    		<li class=" foreign"><a href="kulfold"><span class="bottomline"></span><span class="text">Külföld</span></a></li>
    		<li class=" car"><a href="atv-hirado"><span class="bottomline"></span><span class="text">ATV Híradó</span></a></li>
    		<li class=" sport"><a href="musorok/atv_start"><span class="bottomline"></span><span class="text">ATV START</span></a></li>
    		<li class=" frizbi"><a href="musorok/esti-frizbi"><span class="bottomline"></span><span class="text">Esti Frizbi</span></a></li>
    		<li class=" weekly-diary"><a href="musorok/heti-naplo"><span class="bottomline"></span><span class="text">Heti Napló</span></a></li>
    		<li class=" new-of-the-day"><a href="musorok/a-nap-hire"><span class="bottomline"></span><span class="text">A nap híre</span></a></li>
    		<li class=" snowy-field"><a href="musorok/havas_a_palyan"><span class="bottomline"></span><span class="text">HAVAS a pályán</span></a></li>
    
	</ul>
</nav>


		<form class="search" action="kereses" method="post" enctype="application/x-www-form-urlencoded" role="search">
			<label>Keresés</label>
            <input id="keywordsearch" type="text" placeholder="keresés" name="search" autocomplete="off">
            <button type="submit" class="usesprite icon"></button>
        </form>

        <div id="search-autocomplete"></div>
	</div>

	<nav class="grid-container submenu" role=navigation>
		<ul>
			<li>
				<a href="elo-adas">
                    <div class="usesprite icon tv-icon">
						<div class="spinner">
							<div class="bar1"></div>
							<div class="bar2"></div>
							<div class="bar3"></div>
							<div class="bar4"></div>
							<div class="bar5"></div>
							<div class="bar6"></div>
						</div>
                    </div>
                    <span class="text">online adás</span>
				</a>
			</li>
			<li>
				<a href="musorok">
                    <div class="usesprite icon clock-icon">
                    						<div class="pointer">
                    							<div class="hour-wrapper"><span class="hour"></span></div>
                    							<div class="minute-wrapper"><span class="minute"></span></div>
                    						</div>
                    					</div>
                    <span class="text">műsorok</span>
				</a>
			</li>
			<li>
				<a href="videok">
                    <div class="icon video-icon">
                    						<span></span>
                    					</div>
                    <span class="text">videók</span>
				</a>
			</li>
		</ul>
		<div id="header-weather">
			<span class="slash"></span>
			<span class="date"><small>augusztus</small><br/> 4.</span>
                        <div class="temperature">
                <ul>
                    <li class="type010">
                        <span class="weather-icon"></span>
                        <span class="city"><small>Budapest</small><br/>38°C</span>
                    </li>
                </ul>
            </div>
            		</div>
	</nav>
	</header>

	
	
	<div class="wrapper article-page domestic" data-page="article-page">

    
	<div class="ad-wrapper">
		<div class="ad-728x90">
			<div class="bordered">
				<!-- /22652647/Atv_728//970x90//250_cikk_leaderboard_top_2 -->
				<div id='div-gpt-ad-1483970160808-18'>
					<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483970160808-18'); }); </script>
				</div>
			</div>
		</div>
	</div>
	

			<section class="grid-container">
			<header>
				<h1>Belföld</h1>
			</header>
		</section>
	
	<section class="grid-container col3 fixwidth-right-column">
		<div class="column wide">
			<article>
                            				<div class="head-meta-wrapper">
					<span class="date">2017-08-04 08:05:00</span>
					<div class="fb-like" data-href="https://www.facebook.com/atv.hu/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
				</div>

				<h2>Összevertek egy fiatal nőt az 1-es villamoson</h2>
				
                

				
    				<p class="lead">Szerdán délután éppen munkából indult hazafelé a barátnőjével F. Kinga, amikor a tömött 1-es villamoson, a Puskás Ferenc Stadionhoz közel két fiatal megtámadta.



</p>

                    
                        					<div class="image-wrapper hascaption">
    						<img width="772" height="514" alt="Összevertek egy fiatal nőt az 1-es villamoson" src="thumbnail/772x514/c/60/a2000.jpg">
    						    						<div class="caption">Fotó: Blikk</div>
    						    					</div>
    									<div class="mobile-ad-wrapper">
<!-- /22652647/Atv_mobil_cikk_1 -->
<div id='div-gpt-ad-1483967902822-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483967902822-4'); });
</script>
</div>
</div>


											<p>Békésen álltunk, amikor egy lány odaszólt nekem, hogy „jobb lesz, ha arrébb mész. Nem szóltam vissza, de párja is elment mellettem, miközben teljes erejéből nekem jött” – <a href="http://www.blikk.hu/aktualis/belfold/brutalisan-osszevertek-a-fiatal-lanyt-az-1-es-villamoson/t6wx78l" target="_blank">mesélte a Blikknek</a> F. Kinga arról, mi történt vele az 1-es villamoson, a Puskás Ferenc Stadion közelében.</p><div class="ad-wrapper dashed-border">
	<div class="ad-text">
		<!-- /22652647/Atv_468//640x60//120//360_cikk_normal_content_1 -->
<div id='div-gpt-ad-1483970160808-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483970160808-9'); });
</script>
</div>
	</div>
	
</div>

<p>Ezután a 25 év körüli támadó visszalépett Kingához, és teljes erejéből arcon ütötte. A lány próbálta megnyugtatni támadóját, de annak partnere Kinga haját elkezdte tépni és az arcát is összekarmolta. Ekkor egy hozzájuk közel ülő idegen fiú megpróbált közbelépni, és az agresszívan viselkedő párosra erélyesebben rászólni.</p>
<p>„A srác megpróbálta leválasztani rólam az őrjöngő lányt, és szerencsére pont a megállóhoz értünk, ahol már le tudtunk menekülni” – mondta a lány a lapnak. „Egy nyilvános Facebook-poszttal szeretném megköszönni a fiú¬nak, aki segített, sajnos annyira sokkos állapotban voltam, ezt akkor elfelejtettem” – folytatta.</p>
<p>A lány csütörtökön feljelentést tett a rendőrségen.</p>
<p>atv.hu</p>
<p> </p>
<p> </p>

<p><em>Szavazzon Ön is a Nap kérdésére:</em></p>
<p><div class="video-container"><iframe frameborder="0" src="https://atv.duelbox.com/a-nap-hire/59845a77db7e45000f5bd02e"></iframe></div></p>
					    			
				<div class="footer-meta-wrapper">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>

					<div class="fb-like" data-send="false" data-layout="button_count" data-width="450"
						 data-show-faces="false" data-action="recommend"></div>

				</div>


			</article>

            <div class="mobile-ad-wrapper">
<!-- /22652647/Atv_mobil_cikk_2 -->
<div id='div-gpt-ad-1483967902822-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483967902822-5'); });
</script>
</div>
</div>

			
			            <div class="ad-wrapper dashed-border">
	<div class="ad-text">
		<iframe width="468" height="120" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="http://www.netadclick.com/hirdetes/3183"></iframe>
 

	</div>
	
</div>
<div class="ad-wrapper dashed-border">
	<div class="ad-text">
		<!-- /22652647/Atv_300x250_cikk_rectangle_content_1 -->
<div id='div-gpt-ad-1483970160808-10' style="float:left;margin-right: 2em;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483970160808-10'); });
</script>
</div>

<!-- /22652647/Atv_300x250_cikk_rectangle_content_2 -->
<div id='div-gpt-ad-1483970160808-11' style="float:right;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483970160808-11'); });
</script>
</div>
	</div>
	
</div>

		</div>

		<div class="column tight tabbed-list-column">
			<header></header>
			<div class="ad-wrapper">
	<header></header>
    <div class="ad-300x250">
        <div class="bordered">
            <!-- /22652647/Atv_300x250//600_cikk_rectangle_right_1 -->
<div id='div-gpt-ad-1483970160808-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483970160808-6'); });
</script>
</div>
            
        </div>
    </div>
</div>
							<section class="newstlist-thin">
					<header>
						<h3>További belföldi híreink</h3>
					</header>
					<ul class="list-arrow-bullet">
													<li>
								<a href="/belfold/20170804-most-indulna-a-balatonra-fontolja-meg-ha-nem-akar-aszalodni-az-autoban"><span class="icon"></span>Most indulna a Balatonra? Fontolja meg, ha nem akar aszalódni az autóban</a>
							</li>
													<li>
								<a href="/belfold/20170804-afrikai-forrosag-felfuggesztettek-hetvegere-a-kamionstopot"><span class="icon"></span>Afrikai forróság: Felfüggesztették hétvégére a kamionstopot</a>
							</li>
													<li>
								<a href="/belfold/20170804-uzletkozpontnak-csapodott-majd-meghalt-egy-autos-bekescsaban"><span class="icon"></span>Üzletközpontnak csapódott, majd meghalt egy autós Békéscsabán</a>
							</li>
													<li>
								<a href="/belfold/20170804-duro-vagy-a-jobbik-valtja-le-a-fideszt-vagy-senki"><span class="icon"></span>Dúró: vagy a Jobbik váltja le a Fideszt, vagy senki</a>
							</li>
													<li>
								<a href="/belfold/20170804-soros-gyorgy-iranyitja-az-ellenzeki-partokat-szavazzon"><span class="icon"></span>Soros György irányítja az ellenzéki pártokat? Szavazzon!</a>
							</li>
						
					</ul>

				</section>
						
			<section class="tabbed-list-column ">
	<header>
		<ul class="menu-with-tab">
			<li class="">
				<span class="text">24 óra top</span>
				<span class="bottomline"></span>
			</li>
			<li class="active">
				<span class="text">legfrissebb</span>
				<span class="bottomline"></span>
			</li>
		</ul>
	</header>
	<div class="list-wrapper">
		<ul class="scroll-list">
							<li>
					<span class="list-item-num">1.</span>
					<a href="/belfold/20170803-stadler-jozsef-befotteket-arul-a-balatonnal" class="list-item-text">Stadler József befőtteket árul a Balatonnál</a>
				</li>
							<li>
					<span class="list-item-num">2.</span>
					<a href="/kulfold/20170803-barki-lep-a-vizeinkre-bombazni-fogjuk-erik-az-olasz-libiai-haboru" class="list-item-text">&quot;Bárki lép a vizeinkre, bombázni fogjuk&quot; - Érik az olasz-líbiai háború?</a>
				</li>
							<li>
					<span class="list-item-num">3.</span>
					<a href="/belfold/20170803-bienerth-mi-tortent-36-ora-alatt-senkinek-nem-volt-batorsaga-hogy-felhivjon" class="list-item-text">&quot;Mi történt 36 óra alatt? Senkinek nem volt bátorsága, hogy felhívjon?&quot;</a>
				</li>
							<li>
					<span class="list-item-num">4.</span>
					<a href="/belfold/20170803-baj-volt-a-kotrassal-balatonlellen" class="list-item-text">Ökológiai katasztrófa Balatonlellén?</a>
				</li>
							<li>
					<span class="list-item-num">5.</span>
					<a href="/belfold/20170803-lemondasok-az-uszoszovetsegben-bienerth-megbukott" class="list-item-text">Lemondások az úszószövetségben: Úgy tűnik, Bienerth megbukott</a>
				</li>
							<li>
					<span class="list-item-num">6.</span>
					<a href="/belfold/20170803-levagta-a-2-es-villamos-a-szepsegkiralyno-jelolt-baratjanak-a-kezet" class="list-item-text">Levágta a 2-es villamos a szépségkirálynő-jelölt barátjának a kezét</a>
				</li>
							<li>
					<span class="list-item-num">7.</span>
					<a href="/kulfold/20170803-figyelmeztetes-minel-elobb-el-kell-hagyniuk-az-amerikaiaknak-eszak-koreat" class="list-item-text">Figyelmeztetés: Minél előbb el kell hagyniuk az amerikaiaknak Észak-Koreát</a>
				</li>
							<li>
					<span class="list-item-num">8.</span>
					<a href="/belfold/20170804-osszevertek-egy-fiatal-not-az-1-es-villamoson" class="list-item-text">Összevertek egy fiatal nőt az 1-es villamoson</a>
				</li>
							<li>
					<span class="list-item-num">9.</span>
					<a href="/belfold/20170802-veronai-buszbaleset-dobbenetes-levelet-irt-a-cegvezeto-a-hozzatartozoknak" class="list-item-text">Verona: Döbbenetes levelet írt a cégvezető a hozzátartózoknak</a>
				</li>
							<li>
					<span class="list-item-num">10.</span>
					<a href="/belfold/20170802-langokban-all-az-egesz-orszag" class="list-item-text">Lángokban áll az ország</a>
				</li>
			
		</ul>
	</div>
	<div class="active list-wrapper">
		<ul class="scroll-list">
							<li>
					<span class="list-item-num">14:43</span>
					<a href="/belfold/20170804-most-indulna-a-balatonra-fontolja-meg-ha-nem-akar-aszalodni-az-autoban" class="list-item-text">Most indulna a Balatonra? Fontolja meg, ha nem akar aszalódni az autóban</a>
				</li>
							<li>
					<span class="list-item-num">14:30</span>
					<a href="/belfold/20170804-afrikai-forrosag-felfuggesztettek-hetvegere-a-kamionstopot" class="list-item-text">Afrikai forróság: Felfüggesztették hétvégére a kamionstopot</a>
				</li>
							<li>
					<span class="list-item-num">14:12</span>
					<a href="/kulfold/20170804-vadalkut-kotott-netanjahu-korrupcios-ugyeinek-koronatanuja" class="list-item-text">Vádalkut kötött Netanjahu korrupciós ügyeinek koronatanúja</a>
				</li>
							<li>
					<span class="list-item-num">13:54</span>
					<a href="/belfold/20170804-uzletkozpontnak-csapodott-majd-meghalt-egy-autos-bekescsaban" class="list-item-text">Üzletközpontnak csapódott, majd meghalt egy autós Békéscsabán</a>
				</li>
							<li>
					<span class="list-item-num">13:44</span>
					<a href="/kulfold/20170804-politikai-tanacsadot-alkalmaz-a-facebook-alapitoja" class="list-item-text">Politikai tanácsadót alkalmaz a Facebook alapítója</a>
				</li>
							<li>
					<span class="list-item-num">13:38</span>
					<a href="/belfold/20170804-duro-vagy-a-jobbik-valtja-le-a-fideszt-vagy-senki" class="list-item-text">Dúró: vagy a Jobbik váltja le a Fideszt, vagy senki</a>
				</li>
							<li>
					<span class="list-item-num">13:31</span>
					<a href="/belfold/20170804-soros-gyorgy-iranyitja-az-ellenzeki-partokat-szavazzon" class="list-item-text">Soros György irányítja az ellenzéki pártokat? Szavazzon!</a>
				</li>
							<li>
					<span class="list-item-num">13:21</span>
					<a href="/belfold/20170804-a-videoton-a-partizant-kapta-az-europa-ligaban" class="list-item-text">A Videoton a Partizant kapta az Európa Ligában</a>
				</li>
							<li>
					<span class="list-item-num">13:12</span>
					<a href="/kulfold/20170804-egy-ferfi-le-akart-loni-egy-tatut-vegul-a-golyo-ot-talalta-fejbe" class="list-item-text">Egy férfi le akart lőni egy tatut, végül a golyó őt találta fejbe</a>
				</li>
							<li>
					<span class="list-item-num">13:06</span>
					<a href="/kulfold/20170804-eszak-korea-aljas-lepesnek-tekinti-az-amerikai-utazasi-tilalmat" class="list-item-text">Észak-Korea aljas lépésnek tekinti az amerikai utazási tilalmat</a>
				</li>
			
		</ul>
	</div>
	</section>

			
			<div class="ad-wrapper">
    <div class="ad-300x250 ad-wrapper-full">
        <div class="bordered">
            <iframe
src="http://box.hirstart.hu/site/embed_news.php?pid=8&id=278&partner=atv.hu"
scrolling="no" frameborder="0" style="border: none; overflow: hidden; width:
320px; height: 376px;"></iframe>

            
        </div>
    </div>
</div>
<div class="ad-wrapper">
    <div class="ad-300x250 ad-wrapper-full">
        <div class="bordered">
            <a href="http://www.hirstart.hu/" target="_blank"><img src="http://www.atv.hu/upload/8/e2/c1000.jpg" /></a>

            
        </div>
    </div>
</div>
<div class="ad-wrapper">
    <div class="ad-300x250 ad-wrapper-full">
        <div class="bordered">
            <!-- /22652647/Atv_300x250//600_cikk_rectangle_right_2 -->
<div id='div-gpt-ad-1483970160808-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483970160808-7'); });
</script>
</div>
            
        </div>
    </div>
</div>

		</div>		
	</section>
		

			
	
</div>

	<footer role="contentinfo" class="main">
	<div class="grid-container">
		<div class="contact">
			<span class="usesprite atv-logo"></span>
			<ul class="text">
				<li>Email: <strong><a href="mailto:info@atv.hu">info@atv.hu</a></strong></li>
				<li>Telefonszám: <strong>+36 1 877 0800</strong></li>
				<li>Cím: 1102 Budapest, Kőrösi Csoma Sándor u. 31.</li>
				<li>Minden jog fenntartva.</li>
			</ul>

			<a href="http://cee.possible.com/" class="" style="display: block; padding-top: 20px; margin-left: -10px;"><img src="i/sprite/created_by_possible.png" alt="possible" width="152" height="17"></a>
		</div>
		<nav>
			<div class="linkColumn">
				<h5>Rovataink</h5>
				<ul>
						<li><a href="belfold">Belföld</a></li>
	<li><a href="kulfold">Külföld</a></li>
	<li><a href="atv-hirado">ATV Híradó</a></li>
	<li><a href="musorok/atv_start">ATV START</a></li>
	<li><a href="musorok/esti-frizbi">Esti Frizbi</a></li>
	<li><a href="musorok/heti-naplo">Heti Napló</a></li>
	<li><a href="musorok/a-nap-hire">A nap híre</a></li>

	
				</ul>
			</div>
			<div class="linkColumn">
				<h5>Az Atv-ről</h5>
				<ul>
						<li><a href="kapcsolat">Kapcsolat</a></li>
	<li><a href="adatvedelem">Adatvédelem</a></li>
	<li><a href="impresszum">Impresszum</a></li>
	<li><a href="mediaajanlat">Médiaajánlat</a></li>

	
				</ul>
			</div>
			<div class="linkColumn social">
				<h5>Közösségi csatornáink</h5>
				<ul>
					<li class="facebook"><a href="https://www.facebook.com/atv.hu/" target="_blank"><span class="usesprite icon"></span>Facebook</a> </li>
					<li class="twitter"><a href="https://twitter.com/atv_hu" target="_blank"><span class="usesprite icon"></span>Twitter</a> </li>
					
					<li class="youtube"><a href="http://www.youtube.com/user/ATVzrt" target="_blank"><span class="usesprite icon"></span>Youtube</a> </li>
					<li class="instagram"><a href="https://www.instagram.com/atv.hu" target="_blank"><span class="icon"></span>Instagram</a> </li>
				</ul>
			</div>
		</nav>
	</div>
</footer>

<div class="bottom-warning" id="cookie-warning" style="display:none;">
	<div class="bottom-warning__wrapper">
		<p class="bottom-warning__text">Ez a honlap sütiket használ. A sütik elfogadásával kényelmesebbé teheti a böngészést. A honlap további használatával hozzájárulását adja a sütik használatához.
			További információ: <a href="/adatvedelem">Adatvédelmi nyilatkozat</a>
			<button class="bottom-warning__button" id="close-cookie-warning">Elfogadom</button>
		</p>
	</div>
</div>



	<script type="text/javascript">
		(function() {
			// vars
			var warning = null,
				button = null,
				cookieName = '_seenCookiePolicy';

			function init() {
				var hasSeenIt = getCookie(cookieName);

				warning = document.getElementById('cookie-warning');
				button = document.getElementById('close-cookie-warning');

				if(hasSeenIt !== '1' && button) {
					button.onclick = function() {
						hide(warning, cookieName);
					};

					show(warning, cookieName);
				}

				if(hasSeenIt === '1') {
					hide(warning, cookieName);
				}
			}

			function getCookie(cname) {
				var name = cname + "=",
					ca = document.cookie.split(';');

				for(var i = 0; i < ca.length; i++) {
					var c = ca[i];

					while (c.charAt(0) === ' ') {
						c = c.substring(1);
					}

					if (c.indexOf(name) === 0) {
						return c.substring(name.length, c.length);
					}
				}

				return "";
			}

			function show(warning, cookieName) {
				warning.style.display = 'block';
			}

			function hide(warning, cookieName) {
				var days = new Date(),
					expires = "expires=";

				warning.style.display = 'none';

				days.setTime(days.getTime() + (1000 * 24 * 60 * 60 * 1000));
				expires += days.toUTCString();

				document.cookie = cookieName + "=" + 1 + "; " + expires;
			}

			init();

		})();
	</script>

 	<script type="text/javascript">
		function downloadJS() {
			var el = document.createElement("script");
			el.src = "js/preload.min.js?v=20161026";
			document.body.appendChild(el);

			setTimeout(function () {
				var el = document.createElement("script");
				el.src = "//ad.adverticum.net/g3.js";
				document.body.appendChild(el);
			}, 100);
		}

        if (window.addEventListener)
            window.addEventListener("load", downloadJS, false);
        else if (window.attachEvent)
            window.attachEvent("onload", downloadJS);
        else window.onload = downloadJS;

		//FB Async init
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '315100918533386',
				channelUrl : '//channel.html', // Channel file for x-domain comms
				xfbml      : true                                  // Look for social plugins on the page
			});
		};

		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
			js.async = true;
		  js.src = "//connect.facebook.net/hu_HU/all.js";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));


		//Google Analytics
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-28251359-1']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script');
			ga.type = 'text/javascript';
			ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl': 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga, s);
		})();

    </script>

	
<accesslog data-url="/ajax/accesslog" data-guid="303573"></accesslog>


<div data-type-id="9" data-guid="303573"></div>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / atv_hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '16NLoquJUHAsFJGFvcCL7rbvP1hYuuMgmMkSlffmH.f.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>

